Dashboard

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

Letzte Aktivitäten

  • WolfgangN-63 -

    Mag den Beitrag von Olliastra im Thema Olliastra stellt sich vor.

    Like (Beitrag)

    Ich habe heute den Felgenrand mit roter Folie beklebt, ist zwar jetzt kein wirklicher Schutz für den Rand aber passt zu den roten Sätteln. Außerdem habe ich mir in der Bucht Nabendeckel mit Opelzeichen gekauft, diese passen genau für die Rial

  • eltipo -

    Hat eine Antwort im Thema Steuerkettenprobleme 1.6CDTI Lösung verfasst.

    Beitrag

    Zitat von dippl: „Was meinst du genau mit: Warmstarts mag er nicht so besonders?? “ IdR klackert er beim Warmstart eher als beim Kaltstart. Für mich ist es auch absolut nicht nachvollziehbar, dass das in Ordnung sein soll. Ich schraube seit 20

  • ultimate_88 -

    Hat eine Antwort im Thema Keyless Open - Motor startet nicht/Lenkradschloss Fehler verfasst.

    Beitrag

    Das Wegfahren ist möglich, ist meinem Verkäufer auch schon passiert. :D Ich bin mir nicht sicher, aber der Motor müsste abgeschaltet werden können, bzgl. der Verriegelung weiß ich es nicht. Du könntest einen Versuch starten, ich werde es bei

  • dippl -

    Hat eine Antwort im Thema Steuerkettenprobleme 1.6CDTI Lösung verfasst.

    Beitrag

    Also, nach intensiver Kurvenfahrt im Kreisverkehr konnte ich keine annormalen Gerãusche festellen. Werde mal den FOH zur Probefahrt in meiner Kutsche einladen, mal sehen was er zu dem Nageln sagt.

  • alexander27711 -

    Hat eine Antwort im Thema Astra-K ST - 1,6 Liter BiTurbo Diesel - Motorengeräsche - Bekanntes Problem! verfasst.

    Beitrag
    @dippl Meiner nagelt auch im Kaltzustand. Denke auch dass es die Injektoren sind. Ich war anschließend mal in einer freien Werkstatt meines Vertrauens. Der Meister bestätigte mir dies aber er meinte auch dass man dich da keine Gedanken machen…
  • potter -

    Hat eine Antwort im Thema elink 900 : Navi "karte" geht öfters weg und es erscheint das Menü vom Radio verfasst.

    Beitrag

    Resette mal das IL900 und schau mal, ob das Phänimen immer noch auftritt. Wenn ja, ab zum FOH und Software neu aufspielen lassen. Vielleicht hat das Gerät ja auch ne Macke. Da du keine Signatur hast...wie alt ist denn dein Auto? Hast du noch Garantie?