Blinker und Lautsprecher kein Ton - Problem

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • Blinker und Lautsprecher kein Ton - Problem

      Hallo,

      ich habe seit einiger Zeit ein Problem wenn ich ins Auto steige. Es ist nicht immer, jedoch manchmal, vor allem eher wenn es kalt ist. Und zwar, verschwindet der Ton beim fahren immer wieder. Sprich, ich höre über die Lautsprecher nichts, es klingt aber so wie Aussetzer. Also der Ton ist da, rauscht dann und ist irgendwann weg, rauscht dann kurz, wieder weg.
      Dachte erst es wäre ein Problem mit meiner Anlage im Kofferraum (die ich nachgerüstet habe), jedoch kann das auch nicht wirklich sein, da auch der Blinker kein Geräusch mehr macht, wenn das Problem vorhanden ist. Was komischerweise abhilfe schafft ist, wenn ich Sitzheizung einschalte, Heizung voll ein und Lenkradheizung, sowie Scheibenheizung hinten, also wenn viel Strom verbraucht wird, dann geht der Sound, und das dauert immer so lange bis das Auto komplett warm ist. (teilweise 10-15 Minuten fahren, jetzt im Winter je nach Außentemperatur). Soweit ich weiß, hatte ich das Problem noch nie, wenn es warm war. (also immer nur unter 5 Grad Außentemperatur). Gestern hatten wir -12 Grad und da wars ganz schlimm.

      Hat jemand sowas schon mal gehört oder gesehen?

      ""
      ""

      Opel Astra K Sports Tourer 1.4 Turbo 125PS S/S Schaltgetriebe in Platin Anthrazit (Silbergrau in Ö.) - Innovation, mit Leder Premium AGR, Navi 900, Parkpaket, Heckklappensensor, Keyless Go usw... Genaueres HIER!

    • Ich hatte das selbe Problem genau ein mal.
      Das ist aber schon mehrere Monate her und ist seitdem nicht mehr aufgetreten.
      Vermutlich irgend eine Elektrik-Geschichte.
      Wäre es ein zweites Mal aufgetreten, wäre ich damit sicher in die Werkstatt.

      Astra K 1.6 CDTI 136PS Innovation (Navi 900, LED-Matrix ...) und
      Astra K 1.6 CDTI 160PS Innovation (Navi 900, LED-Matrix ...)

    • habe von meinem Car-Hifi Guru einige Tipps bekommen. Er meinte, der neue Astra hat eine extrem temperaturkompensierte Ladekennlinie von der Lichtmaschine. d.h. bei extremer Kälte wird anfangs mit sehr hoher Spannung geladen und wenns echt so -10 Grad oder so hat, und das Auto in der Kälte stand, ist die Spannung für den Digitalen Signalprozessor zu hoch, oder für die ENdstufe und die gehen in Schutzschaltung. Was ich jetzt nicht weiß, wie diese Ladekennlinie bestimmt wird, bzw. welcher Temperaturmesser dafür verantwortlich ist. Außentemperatur kanns wohl nicht sein, da wenn der Wagen komplett warm ist (was bei -10 bis -15 Grad schon mal 30 Minuten dauern kann) hats ja immer noch so wenige Grad, aber es geht dann irgendwann.

      Ich prüfe jetzt demnächst mal wie sich die LEDs der Endstufe und des DSP verhalten, denke aber es wird kein Elektronik Problem sein, sondern es ist einfach eine Eigenschaft des AStra K die für DSP und Endstufen bei Kälte nicht optimal ist. Also ich denke das wird es sein. DAs erklärt auch, wieso es besser geht, wenn ich Sitzheizung + Lenkradheizung + Scheibenheizung hinten + Heizung vorne vollgas anmache, es gut geht, weil dann durch die Verbraucher wohl die SPsannung auch an der Endstufe und dem DSP abfällt.

      Hat jemand mit Endstufe sowas auch schon erlebt?
      Ich prüfe das mal und schaue obs wirklich so ist, wie vermutet.

      Opel Astra K Sports Tourer 1.4 Turbo 125PS S/S Schaltgetriebe in Platin Anthrazit (Silbergrau in Ö.) - Innovation, mit Leder Premium AGR, Navi 900, Parkpaket, Heckklappensensor, Keyless Go usw... Genaueres HIER!

    • Ich habe nen DSP und Verstärker verbaut und keinerlei Probleme bisher.


      Gruß

      Astra K 5-Türer Innovation in Powerrot, 1,4l T 150*ps mit Alles
      EDS Phase 2, Irmscher Tieferlegungsfedern, Beleuchtete Einstiegsleisten, Alu Pedale

      Bestellt: Astra ST Ultimate 1.6T Automatik mit mehr als Alles :)