Klopfsensorfehler Gelbe Motorkontrollampe

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • Klopfsensorfehler Gelbe Motorkontrollampe

      Hallo, hatte schon jemand den Klopfsensor als Fehler und wie bei mir gelbes Lämpchen der Motorsteuerung an . Gruß DIDI :)

      ""
      ""

      Opel Astra 120 Jahre Opel :thumbsup: 1,4 125 ps, Notrad, PDC Vorne und Hinten,Rückfahrkamera ,Sitz und Lenkradheizung, Mittelarmlehne .Hintere Scheiben dunkel,225 Alus , BMW Antenne 8cm . 8)8)

    • Ich hatte den Fehler schon. Als ich meinen gebrauchten Astra beim Händler abgeholt habe, ging die Leuchte auf der Fahrt nach Hause beim beschleunigen auf der BAB an. Bin dann direkt zum FOH hier in der Gegend, der den Sensor auf Funktion geprüft hat und dabei keine Auffälligkeiten feststellen konnte.

      Da mein Wagen ein EU Import aus Slowenien ist und ich das Auto mit halb vollem Tank abgeholt habe, konnte ich nicht ausschließen, dass möglicherweise noch ein Rest minderwertiges Benzin im Tank war.
      Nachdem ich ihn leer gefahren habe, habe ich neu getankt (Super Plus weils gerade günstig war :) ) und habe seither keinen Fehler mehr gehabt.

      Mann muss dazu sagen, dass der Fehler bei mir ausschließlich unter Volllast reproduzierbar aufgetreten ist.

      Astra K SportsTourer Innovation | 1.4 Tubro 150PS Benzin + LPG S/S | BJ 05/2018 ( † 03/2020 )
      Astra K SportsTourer Innovation | 1.4 Tubro 150PS Benzin S/S + Matrix LED | BJ 07/2019
    • Hallo ,Opel hat nur Kabel abgemacht wieder drauf Fehler mit ihrem Gerät gelöscht,mit meinem war die Lampe aus ,aber die haben den mit der Software noch draufgehabt . Seit 2500 KM keine Lampe mehr an ,ich soll mal abwarten ,sonst bauen die einen neuen Sensor an .

      Gruß DIDI :thumbsup:

      Opel Astra 120 Jahre Opel :thumbsup: 1,4 125 ps, Notrad, PDC Vorne und Hinten,Rückfahrkamera ,Sitz und Lenkradheizung, Mittelarmlehne .Hintere Scheiben dunkel,225 Alus , BMW Antenne 8cm . 8)8)

    • Neu

      Roter Blitz schrieb:

      Hallo ,Opel hat nur Kabel abgemacht wieder drauf Fehler mit ihrem Gerät gelöscht,mit meinem war die Lampe aus ,aber die haben den mit der Software noch draufgehabt . Seit 2500 KM keine Lampe mehr an ,ich soll mal abwarten ,sonst bauen die einen neuen Sensor an .

      Gruß DIDI :thumbsup:
      Hallo ,Fehler war wieder kurz nach dem Beitrag aufgetreten, zu Opel ,Fühler wurde erneuert auf Garantie ,2260 KM ohne Fehler ,hoffe es lag daran.
      Gruß DIDI :thumbsup::thumbup:

      Opel Astra 120 Jahre Opel :thumbsup: 1,4 125 ps, Notrad, PDC Vorne und Hinten,Rückfahrkamera ,Sitz und Lenkradheizung, Mittelarmlehne .Hintere Scheiben dunkel,225 Alus , BMW Antenne 8cm . 8)8)