Lenkverhalten ändert sich nach Motorstart

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • Lenkverhalten ändert sich nach Motorstart

      Hallo,

      ich bin neu hier und habe seit einigen Monaten ein Problem mit meiner Lenkung.

      Es hat im Oktober 2018 angefangen und bis heute ist die Geschichte noch nicht beendet.

      Ich besitze einen Opel Astra K Sports Tourer, Benziner mit 125 PS, Baujahr 06.2016 mit der Innovation Ausstattung.
      Ich habe ihn im Oktober 2017 gekauft und war mit dem Wagen mehr als zufrieden.

      Es fing im Oktober 2018 an, das sich das Lenkverhalten von heut auf morgen verändert hatte. Ich bemerkte, das ich beim lenken eine höhere Kraft anwenden musste, wenn ich zu beiden Seiten abbiegen wollte. Ich war bei zwei Werkstätten, die den Wagen ausgelesen und die gesamte Lenkung überprüft hatten.
      Es kam nichts dabei raus. Da es sich auch irgendwie wie ein Platten anfühlte, tauschte ich die Hinterreifen mit den Vorderreifen. Für zwei Wochen war das Lenkverhalten etwas besser gewesen. Allerdings kam das normale negative Verhalten wieder zurück. Nach einer Zeit und da der Wagen nochmals von einer Opel Werkstatt nachgeschaut wurde, habe ich nun neue Reifen vorne aufziehen lassen. Das Verhalten war besser, allerdings fuhr ich bei Regen wieder nach Hause. Am Morgen, wenn ich zur Arbeit fuhr, war das Lenkverhalten gut, wenn ich nach Hause fuhr, war es schlechter. Danach folgte bei Opel eine Achsvermessung. Es gab eine kleine Abweichung die korrigiert wurde. Ich fuhr wieder an einem Regentag nach Hause und die Lenkung war gut gewesen. Eine Woche ging es gut. Da war das Lenkverhalten zur Arbeit wieder gut und wenn ich nach Hause fuhr wieder schlecht. Erneut war der Wagen bei Opel und man konnte nichts feststellen. Man meinte zu mir, ich soll doch mal darauf achten, wenn die Lenkung gut sei und wann schlecht.
      Ich rief an einem Freitag von meiner Arbeit meine Frau an und sagte ihr wieder, wie kann es sein, das es einen Unterschied zwischen dem Morgen und dem Nachmittag gibt. Erst dann kam ich drauf. Am Morgen war das Licht an, am Nachmittag wo ich nach Hause fuhr nicht. Als ich zwei Mal von der Werkstatt nach Hause fuhr, war das Lenkverhalten in Ordnung. Es hatte ja geregnet und durch den Regensensor ging das Licht an. Wir fuhren nu mehrmals ein paar Tage nur mit Licht und das Lenkverhalten war ok. Als ich dann unterwegs das Licht ausgemacht hatte, war es nach kurzer Zeit wieder schlecht. Kurios!

      Was man im PC gesehen hatte war, das der Wagen noch ein Motorsteuergerät-Update bekommen sollte. Also war der Wagen wieder bei Opel.
      Diese Leistung war wenigstens umsonst gewesen. Es half, der Wagen hatte sich knapp eine Woche lang mal richtig normal verhalten gehabt.
      Nun ging es aber los. Das mit dem Licht, hatte sich erledigt gehabt. Das neue Problem war und ist nun weiterhin, das sich das Lenkverhalten nacheinander immer wieder verschieden lenken lies. Wann und wie, ein System ist da nicht hinter. Man startet nun den Wagen und kann sich überraschen lassen, wie das Wagen nun lenkt.

      Ein Fall war geöffnet worden und man hat Kontakt mit dem Technik-Center aufgenommen, das soll wohl in Rüsselsheim sein.
      Erster Tipp, ein neues Update für das Steuergerät direkt an der Lenkung. Ich sollte eine ältere Version haben. Natürlich war das nicht umsonst gewesen.
      Aber gut, es ging wieder eine Woche lang gut und des trat der normale Fehler wieder eine, die Überraschung nach dem Motorstart.

      Er war wieder bei Opel und konnte zunächst nicht finden. Erst als man am Fahrzeug etwas auseinander genommen hatte, bemerkte man, das eine Kabelverbindung zur Lenkung nicht Original ausgesehen hätte und das da jemand wohl mal dran gewesen war. Die Kabelverbindung wurde nun für 250 Euro gewechselt. Die Lenkung war etwas härter als ich es von früher her kannte und es ging wieder eine Woche gut und der alte Fehler trat wieder auf.

      Jetzt war das Lenkgetriebe dran. Die Opel Werkstatt übernahm 10% und Opel war tatsächlich sehr kulant gewesen und gab auch 10% dazu...
      Neues Lenkgetriebe und es war, auch wenn doch nicht so wie früher, in Ordnung. Dieses Mal sogar zwei Wochen lang.

      Der jetzige Stand ist, das es mal so gut ist, das ich sagen kann, damit kann man eigentlich ohne weiteres mit Leben und dann wieder, dass das Lenkverhalten wieder etwas mit einer erhöhten Kraft um die Kurve geht. Mit einer Hand eine Linkskurve ist somit mal ohne Probleme zu lenken und mal mit etwas mehr Kraft. Ich bin da wohl auch etwas penibel geworden, aber ich fahr auch gerne mal sehr entspannt mit dem Wagen und da merke ich dann schon die Unterschiede. Die Opel Werkstatt meinte nach den Probefahrten immer, er lässt sich wie ein normaler Astra lenken und merkt keine Unterschiede. Aber ich kenne ja nun eigentlich meinen Wagen und wenn ich den von der Werkstatt geholt hatte, war ja auch immer soweit alles ok gewesen.
      Einen Tag war das Lenkverhalten wirklich schlecht gewesen und reif bei Opel an. Als ich dann vorbei fuhr, machte ich schon den Fehler den Motor auszuschalten. Der Meister fuhr und sagte mir, er merkt nichts. Motor bleib an, wir tauschten die Plätze und das Lenkverhalten war wieder besser gewesen.

      Bei mir ist nun langsam die Luft raus und ich hab da nun schon einiges an Geld reingesteckt, hab jetzt aber keine Ahnung mehr was ich machen soll.
      Die einzige Lösung wäre wohl noch mal die Werkstatt zu wechseln, oder den Wagen zu verkaufen.
      Das Lenkverhalten verändert sich solange der Motor läuft nicht, es ist dann gleichbleibend. Am letzten Freitag hatte drei mal den Wagen gestartet, alles gut, bei Nr. 4, war die Lenkung wieder anders.

      Meine Frage wäre jetzt hier, ob jemand von so einem Problem schon mal gehört hatte und wie es gelöst wurde?

      Es fing im Oktober 2018 an und jetzt haben wir Juli 2019 mit einem Tinnitus inbegriffen...

      ""
      ""
    • Das ist ja mal spannend.

      Ich komm nicht aus der Branche und kann nicht wirklich helfen. Das Einzige, was ich mir vorstellen könnte ist ein defekter Akku / Generator, was bei Über-/Unterspannung den Servomotor der Lenkung nicht richtig versorgt.

      Ist aber wirklich nur geraten.

      Astra K+ SportsTourer 2016 Innovation 1,6l CDTI 100kw Automatik

    • Vielleicht irgendein Ventil der Lenkhydraulik, welches durch Verschmutzung hängt?

      Astra K ST, 1.6 BiTurbo, Innovation, EZ06/17, Onyxschwarz, Matrix-Licht, Navi 900, EPB, SHZ, 2-Zonen-Klimaautomatik, Frontkamera, aktuell 14 außerplanmäßige Werkstattaufenthalte, FlexCare war leider nicht möglich...

    • Tja, man hat alles mehrmals kontrolliert und getauscht und du hast Kohle ausgegeben für nichts quasi.

      Die Domlager mal eben zu kontrollieren, kostet ja nun mal fast nix, wenn es die Werkstatt macht.

      Wenn du nach dem Startvorgang die Lenkung kontrollierst, drehst du ja das Domlager. Und wenn da die Kugeln nicht mehr einwandfrei rund sind, können die rein theoretisch gesehen mal funktoinieren und mal wieder nicht.

    • Vielleicht ein Problem mit Geschwindigkeitssignale.
      Die elektrische Lenkung wurde ja eingeführt um einerseits Spurassistenten zu nutzen, andererseits um bei verschiedenen Geschwindigkeiten ein besseres Fahrgefühl zu schaffen, das ja mit hydraulischen Servolenkungen nur kaum möglich waren.
      Soll kurz heißen Langsam fahren große Lenkkraftunterstützung
      Schnell fahren geringe Lenkkraftunterstützung

      Astra K 1,4 Sportstourer + Dynamik (110kw) Automatik, weitere Fahrzeuge: VW T5 Multivan 2,5, Porsche Boxster 2,7, KTM RC8, Suzuki XF650, KTM 1290 Super Adventure S.

    • mmh.. wirklich schwierig.. wenn Nässe ein so ausschlaggebend sein sollte, würde ich die Steckkontakte der Radlager mal kontrollieren,
      säubern, mit Kontaktspray behandeln und wieder zusammenstecken.

      Hatte mal einen sporadischen Fehler beim Astra G der immer verschwand, sobald es feucht wurde.
      Wenn ich es richtig weiß, hat sich an der Bauart der Radlager/Impulsgeber Drehzahl seit damals nichts geändert.

      Astra K 1.6 SIDI AT6 Dynamic in Quarzgrau


      -meine graue Eminenz-


    • Unter Umständen ja, aber es hängt davon ab, wie oft der Fehler auftritt
      und wie das System einen solchen bewertet.
      Zumal es ja den Anschein hat, als wenn ein Zündungsreset das Ganze löscht.
      Der Fehler also mit Sicherheit kein Statischer ist.
      Fehlerspeicher sind heutzutage eine Kunst.
      Nicht das Auslesen an sich, sondern das Interpretieren dessen, was angezeigt wird.

      Dieses ich lese meinen Fehlerspeicher selber aus und sage meiner Werkstatt was defekt ist,
      kannst du heutzutage vergessen. Etwas was die meisten Kunden, die sich sowas machen, aber nicht verstehen.
      Ein Fehlercode, sofern du einen hast ist nur ein Symptom. Wie Hustenreiz auch nur ein Symptom ist.
      Mehrere ergeben ein Bild und geben dem Techniker eine ungefähre Richtung in der man suchen sollte.

      Astra K 1.6 SIDI AT6 Dynamic in Quarzgrau


      -meine graue Eminenz-


      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von SirRobin ()

    • Also was die Nässe anging, so war damit gemeint, das dadurch dann der Regensensor reagiert hatte und dadurch das Licht automatisch eingeschaltet wurde.
      Es gab diesen Umstand auf jeden Fall, das der Wagen mit Licht sich besser lenken lies, was sich ab dem Update für das Motorsteuergerät geändert hatte und so nicht wieder aufgetreten war. Ab da an war es völlig egal gewesen, ob ich mit oder ohne Licht fuhr.

      Neue Erkenntnisse ergaben sich allerdings zu Sonntag hin.
      Wir waren beim Serengeti-Park in Hodenhagen gewesen.
      Die Hinfahrt war wieder mies gewesen was das Lenkverhalten anging. Gerade wenn man etwas nach rechts steuern musste, war das etwas schwieriger als nach links zu lenken. Das änderte sich auch nicht vor dem Warten um zur Kasse zu kommen, als man mehrmals den Motor ausmachte. Danach folgte aber etwas, womit ich nun gar nicht gerechnet hatte und es diesen Umstand noch nie zuvor gegeben hatte. Als ich das erste Mal über die Schwellen fuhr, damit man in den nächsten Sektor kam, damit die Tiere den Bereich nicht verlassen können, war noch nichts passiert gewesen. Ich fuhr sehr langsam rüber. In den nächsten Sektor fuhr ich aber etwas schneller und das merkte man auch...aber das Lenkverhalten hatte sich auf einmal zum positiven verändert. Es war das erste Mal, das sich das Lenkverhalten während der Fahrt veränderte.

      Es hatte sich bis zum Ende nicht wieder verändert und ich dachte bei der Rückfahrt auf der Autobahn, ich hätte eine neue Lenkung die nun auch funktionierte. Es machte richtig Spaß.

      Damit bin ich am Montag gleich zu Opel gefahren und wir sind dann auf den Punkt gekommen, tatsächlich die Domlager zu tauschen. Das wurde dann auch am Dienstag gemacht. Nun bleibt es mal wieder ein paar Tage abzuwarten, ob sich etwas ändert, oder nicht. Bisher läuft es ganz gut mit der Lenkung. Ob das noch mit Sonntag zu tun hat, oder mit dem Tausch der Domlager, wird sich also zweigen.

      Man konnte nach dem Tausch keine Veränderungen feststellen, da das in den geschlossenen System nun mal sehr schwer ist zu prüfen. Fakt ist allerdings, das sich das Lenkverhalten vor dem Tausch der Domlager immer wieder mal von selbst nach dem Start geändert hatte und auch mal, ob man mit Licht, oder ohne fuhr, was ja nichts mit den Domlagern zu tun hat.

      Ich bin jetzt mal gespannt, wie die nächste Woche aussieht. Am Sonntag sind 835 Kilometer angesagt und eine Woche wird der Wagen nun mal kräftig bewegt werden. Es wird also mal wieder spannend werden...