Probleme beim Berganfahren

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • Probleme beim Berganfahren

      Hallo liebe Astra K - Community,

      Wir haben uns vor ein 2 Wochen einen gebrauchten SportsTourer zugelegt. Mein Problem ist, dass ich mit dem Berganfahrassistenten wenig klar komme. Hatte vorher einen Astra G '98. Da ist die Anfahrhilfe ohnehin neu. Allerdings habe ich das Gefühl, dass der Assistent völlig willkürlich die Bremse aufmacht. Manchmal funktioniert es reibungslos (eher weniger der Fall), manchmal gibt man immer mehr Gas bis er dann einfach losschnellt und die Reifen kurz quietschen, manchmal würgt er ab. Wenn ich glaube, dass er jetzt genug Gas/Kraft hat um losfahren zu können (deutlich spürbar) dann geht es einfach nicht voran, die Bremsen bleiben zu. Das generelle Anfahren klappt ohne Probleme.

      Sehr ärgerlich im Bergischen Land! Bin ich einfach zu blöd dafür? Wenn ja, bin ich für eure Tipps dankbar.

      Hoffe ihr könnt mir weiterhelfen :)

      ""
      ""
    • Da steht schon im ersten Beitrag das es bei dennen auch nicht funktioniert. Dann wird es erklärt wie es funktioniert. warum hilft dir der Beitrag nicht ?

      Was habe ich falsch gelesen. Sorry verstehe es wirklich nicht.



      big_brother1997 schrieb:

      Hallo liebe Astra K - Community,

      Wir haben uns vor ein 2 Wochen einen gebrauchten SportsTourer zugelegt. Mein Problem ist, dass ich mit dem Berganfahrassistenten wenig klar komme. Hatte vorher einen Astra G '98. Da ist die Anfahrhilfe ohnehin neu. Allerdings habe ich das Gefühl, dass der Assistent völlig willkürlich die Bremse aufmacht. Manchmal funktioniert es reibungslos (eher weniger der Fall), manchmal gibt man immer mehr Gas bis er dann einfach losschnellt und die Reifen kurz quietschen, manchmal würgt er ab. Wenn ich glaube, dass er jetzt genug Gas/Kraft hat um losfahren zu können (deutlich spürbar) dann geht es einfach nicht voran, die Bremsen bleiben zu. Das generelle Anfahren klappt ohne Probleme.

      Sehr ärgerlich im Bergischen Land! Bin ich einfach zu blöd dafür? Wenn ja, bin ich für eure Tipps dankbar.

      Hoffe ihr könnt mir weiterhelfen :)

      “Gute Fahrer haben die Fliegenreste auf den Seitenscheiben.” :D:)8)
      Walter Röhrl
      1,4 Benziner ,Dynamic,LED Matrix, AHK ,

    • Hallo @big_brother1997,

      ich kann Dich verstehen, hab nur keine Lösung. Ist bei meinem genau so. Beim Zafira meiner Frau, EZ 5/12, funktioniert er tadellos. Ich habe mich mittlerweile daran gewöhnt, das ein paar Sachen nicht wirklich gut funktionieren. Wie der FOH so schön sagen würde "Stand der Technik".

      Grüße Andreas

      Astra ST 1,4- 150 PS Schalter, 12/2017, Graphit Schwarz Navi, LED, AGR, ACC, el. Heckklappe, Keyless Go und ne Menge anderes Gedöns...seit dem 06.07.2018 meiner.

    • Ich kann bei meinem das Lösen sowohl der Berganfahrhilfe als auch der EPB gezielt mit einem sehr kurzen Gasstoß provozieren (vor dem Erreichen des Schleifpunkts der Kupplung).
      Wenn ich mit angemessen wenig Gas versuche, die EPB oder den Assistenten zu lösen, dann geht das aus wie bei Dir.

      Anfahrvorgang:
      Kupplung treten, Gang einlegen, Kupplung bis kurz vor dem Schleifpunkt kommen lassen, einmal kurz Gas gegeben, Kupplung kommen lassen und losfahren - funktioniert bei mir immer.

      Die geschilderten Gasstöße sind von der Amplitude so, dass im Leerlauf die Drehzahl auf unter 2.500 U/min steigen würde und so kurz, dass es nicht zu einer nennenswerten Drehzahlanhebung kommt.

      Beide - Assi und EPB - benötigen ein Mindestmaß an Fahrpedal-Betätigung zum Lösen.

      Herzliche Grüße
      Wolfgang

      :m0008::m0008::m0008:

      1.6T ST Ultimate quarzgrau EZ Februar 2019 (Spritmonitor)
    • Waldlaeufer schrieb:

      Hallo @big_brother1997,

      ich kann Dich verstehen, hab nur keine Lösung. Ist bei meinem genau so. Beim Zafira meiner Frau, EZ 5/12, funktioniert er tadellos. Ich habe mich mittlerweile daran gewöhnt, das ein paar Sachen nicht wirklich gut funktionieren. Wie der FOH so schön sagen würde "Stand der Technik".

      big_brother1997 schrieb:

      @WolfgangN-63
      Danke für die ausfühiche Erklärung. Ich werde das mal so ausprobieren.
      Hallo,
      Thema ist zwar schon etwas älter, aber dennoch.
      ich hatte auch Probleme mit dem Berganfahrassistenten, öfters wollte er auch nicht lösen (bis zum abwürgen) sehr unschön und peinlich gewesen ;)
      Das Thema hat sich bei mir im Zuge eines Austausches des Nehmerzylinder gegeben (Defekter Nehmerzylinder auch beim (1.4er) Benziner), seit dieser Zeit löst das Ding wie es soll.
      Gruß Uwe

      Astra K ST · Dynamic · 2016 · 1.4(150PS) · S&S(M22) · Intelilux · IL900(TmcPro&AA nachtr.) ...

    • Ich weiß jetzt nicht ob ich mich daran gewöhnt habe oder ob es besser geworden ist. Jedenfalls habe ich das Gefühl, das es besser geht.

      Grüße Andreas

      Astra ST 1,4- 150 PS Schalter, 12/2017, Graphit Schwarz Navi, LED, AGR, ACC, el. Heckklappe, Keyless Go und ne Menge anderes Gedöns...seit dem 06.07.2018 meiner.

    • @UHM1
      Mittlerweile bekomme ich es wesentlich besser hin. Ich glaube das lag einfach an der Gewohnheit. Hauptsächlich läuft es besser, weil ich nun mehr Gas gebe. Es läuft zwar nicht zu 100 Prozent perfekt, aber in 9 von 10 Fällen klappt es.

      Wenn dann doch mal gar nichts geht dann lasse ich die kupplung einfach getreten, bis sich die Anfahrhilfe von alleine löst. Rolle dann zwar ein paar cm zurück, stellt aber kein Problem dar, weil der allgemeine Anfahrvorgang reibungslos läuft.

      Trotzdem danke für deinen Hinweis :)