Elektrische Heckklappe defekt

  • Hallo Zusammen,


    ich bin neu hier, aber über Google auf die Anleitung von Firebird gestolpert, nachdem ich auch jetzt nach 7 Jahren Probleme mit der elektrischen Heckklappe bekommen habe. Bei mir waren es auch Symptome wie ständiges Stehenbleiben und Zurückfahren der Klappe und nicht mehr funktionierender Fusssensor. Einen Blick unter das Gummi am Dämpfer zeigte dann, jupp, weißes Kabel komplett durch (denke das wird das für den Fusssensor gewesen sein), und drei weitere fast sogut wie durchgescheuert.


    Mein Riesendank geht an die super ausführliche Anleitung von Firebird, denn wenn die Kabel knappe 2 cm am Dämpfer durch sind, hat man im eingebauten Zustand eigentlich kaum Spielraum um mit Abisolierer und Lötkolben bzw Heißluftpistole zu hantieren. Nachdem ich dann Die Feder in der Hand hatte, hab ich vorsichtig die dünnen Leitungen abisoliert und mich dann dafür entschieden mit Lötverbinder 1,5mm und Heißluftpistole zu arbeiten. Ich kann hier den Motorradteile Händler Louis empfehlen:


    https://www.louis.de/artikel/loetverbinder-sets-fuer-verschiedene-kabeldurchmesser/10032039


    Vorteil anstatt Lötkolben und Zinn: Es ist ein Schrumpfschlauch gleich schon mit einem Ring Lötzinn und Fluid enthalten. Heißt im Klartext, nur ein Arbeitsgang, der an beiden Enden auch noch abdichtet gegen Wasser etc. Und etwas günstiger wenn man keinen eigenen Lötkolben und Material hat.


    Habe insgesamt knappe 3 Stunden gebraucht, aber mir knappe 600 Euro beim FOH gespart.


    Also insgesamt gesagt, mit ein bisschen handwerklichem Geschick bekommt man das selber hin. Einzig erwähnt werden sollte, dass das wieder anbringen der Spannringe an den Dämpfergelenken echt zur Geduldsprobe wird.


    Ich bin gespannt wie lange die Lösung halten wird. Dennoch war das Grinsen im Gesicht unbezahlbar, als nach dem Testen alles wieder so funktioniert wie es soll.

  • Ganz knapp nahezu in der Hülse neue Kabel einlöten (Silikonkabel). Mit Schrumpfschlauch danach versehen. Hab ich schon paar gemacht. Auch bei mir.

    Keine Reklamation seither gehabt.

    Es muss halt ganz nahe an der Hülse sein das das Silikonkabel knickt und nicht die Lötpunkte.

    Ist schon etwas Tricky.

    Wer sich das zutraut 👍🏻

    Viele halt eben nicht.

    Habe das dann im Tausch gemacht und meinen vorab gesendet das der Betroffene 1:1 Tauschen konnte und seinen Defekten an mich gesendet hat.

    Ist echt dumm gelöst von Opel dort keine Silikonkabel zu verwenden....

  • Bzgl. des von mir oben rot markierten: Die von Dir als Spannring bezeichneten Halteklammern (hoffe ich hab dich richtig verstanden) muss man bloß nicht ganz rausmachen!
    Bei der Demontage kann man mit einem kleinen Flachschraubendreher o.ä. die Klammer gaaannz leicht anlupfen und dann ist deren Haltefunktion nicht mehr gegeben.

    Bei der Montage braucht man eigentlich gar nix machen, einfach den Dämpfer (mit der passenden Stelle natürlich) auf die zuvor gut gereinigte und etwas eingefettete Kugel legen und feste reindrücken.

    Gruß Uwe

    Astra K ST · Dynamic · 2016 · 1.4(150PS) · S&S(M22) · Intelilux · IL900(TmcPro&AA nachtr.) ...

    4 Mal editiert, zuletzt von UHM1 ()

  • Bzgl. des von mir oben rot markierten: Die von Dir als Spannring bezeichneten Halteklammern (hoffe ich hab dich richtig verstanden) muss man bloß nicht ganz rausmachen!
    Bei der Demontage kann man mit einem kleinen Flachschraubendreher o.ä. die Klammer gaaannz leicht anlupfen und dann ist derenHaltefunktion nicht mehr gegeben.

    Be der Montage braucht man eigentlich gar nix machen, einfach den Dämpfer (mit der passnden Stelle natürlöich) auf die zuvor gut gereinigte und etwas eingefettete Kugel legen und feste reindrücken.

    Gruß Uwe

    Ha, ja genau die Spannringe, hätt ich das vorher gewusst, dass die nur angelupft werden müssen, das hätt schon ein paar Minuten Zeit gespart :thumbup: . Aber man bekommts mit etwas Kraft auch wieder drauf.