Motorleistung reduziert

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • WolfgangN-63 schrieb:

      Sag das nicht ...

      LINK
      nix hören..nix sehen...nix mehr Auto fahren :D

      und sowas fährt auf unseren Straßen rum <X
      ""
      ""

      Astra K Dynamic. 5-Tür 1,4l Turbo RUCKELFREI - Powerrot, 18'' BiColor, LED Matrix,
      WattLink, SolarProtect, Navi900, AGR mit Sitzheizung, OPC Pedalerie,
      Brillenfach rechts :D ergonomisch günstiger :)
      und da ich ein <3 für Mitfahrer hab..Sitzheizung hinten :D

      ***wer :D unbedingt :D was :D sucht...der :D findet :D auch :D was***

    • Hm, also so langsam bin ich wirklich an dem Punkt, wo ich es bereue, den Wagen gekauft zu haben: Der Fehler trat heute innerhalb von 40 Minuten 10-12 mal auf (Ich konnte sogar dank Beifahrer ein kurzes Video davon machen), immer beim Beschleunigen in Last-Situtationen (Bergauf im 5. Gang oder vollgas-Beschleunigen im 6. Gang aus dem niedrigen Drehzahlbereich). Direkt zum FOH --> Kein Fehler im Speicher zu finden. Da tausende Möglichkeiten in Frage kommen (nebst software-fehlern wurde auch auf ein Problem mit dem Turbo bzw. der Turboansteuerung, loser Schläuche oder einiger Ventile in dem Bereich hingewiesen) rät der FOH davon, auf gut Glück die Kupplung zu tauschen (zumal er NICHT davon ausgeht, dass es die Kupplung sein dürfte).

      Auch nach einem längeren Gespräch verbleibt mir nur die Möglichkeit, entweder auf eigene Kosten wild Teile tauschen zu lassen, oder zu warten, bis ein Fehler tatsächlich hinterlegt wird, oder der Fehler schlimmer wird. Mit anderen Worten: Ich habe einen Wagen, den ich weder (guten Gewissens) verkaufen, noch mit Freude fahren kann. :(

      Nachtrag: Hier der Link zum Video:

      Dieser Beitrag wurde bereits 2 mal editiert, zuletzt von MaKla ()

    • SparBrenner schrieb:

      WolfgangN-63 schrieb:

      Sag das nicht ...

      LINK
      nix hören..nix sehen...nix mehr Auto fahren :D
      und sowas fährt auf unseren Straßen rum <X
      Opa fährt nicht mehr :thumbsup: . Da haben scheibar die richtigen die Autodoktoren geschaut :thumbsup: , der Führerschein wurde daraufhin eingezogen. Da sind aber bestimmt noch viele Bomben unterwegs 8|

      Astra K 1,4 Sportstourer + Dynamik (110kw) Automatik, weitere Fahrzeuge: VW T5 Multivan 2,5, Porsche Boxster 2,7, KTM RC8, Suzuki XF650, KTM 1290 Super Adventure S.

    • Es ist die Kupplung!

      Bitte achte mal auf das DZM. Die Drehzahl springt regelrecht, weil die Kupplung rutschte, bis die Elektronik das unterbunden hat. Lediglich die Meldung, dass du weniger Kuppeln sollst fehlt.

      Lass mich raten, dein Kombiinstrument ist ältereren Baujahres? Die Meldung wurde sehr wahrscheinlich von Opel erst später hinzugefügt und sogar noch modifiziert in den Jahren. Zwischen deinem und meinem Instrument gab es z.B. "Motorleistung reduziert, Kupplungseinsatz verringern" ich habe "Motorleistung reduziert, weniger kuppeln". Du hast eben nur die reduziert e Leistung - Meldung.

      Das Springen der Drehzahl kann unmöglich der Turbo sein. Da rutscht was weg. Genau solche Diskussionen habe ich durch...

      Es wird vermutlich so weitergehen, dass erstmal das Drehzahlband breiter wird in dem das passiert. Zuletzt konnte ich kaum zwischen 1.500-28.00 fahren, nicht einmal an leichten Steigungen. Zusätzlich wird es bei immer kälterem Motor/Getriebe passieren. Womöglich folgt dann auch öfter "Fehler: Getriebe" den man zwar Quittieren muss, aber den mein FOH auch nicht wirklich auslesen konnte.

      ST Ultimate BiTurbo :evil: [D16DTR] mit M35 Getriebe >> EZ=01/2019 >> Schneeweiß, Navi 900 IL, IntelliLux LED-Brenner :m0050:, ori. AHK, Leder 8)

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von Sebden ()

    • Sebden schrieb:

      Es ist die Kupplung!

      Bitte achte mal auf das DZM. Die Drehzahl springt regelrecht, weil die Kupplung rutschte, bis die Elektronik das unterbunden hat. Lediglich die Meldung, dass du weniger Kuppeln sollst fehlt.

      Lass mich raten, dein Kombiinstrument ist ältereren Baujahres? Die Meldung wurde sehr wahrscheinlich von Opel erst später hinzugefügt und sogar noch modifiziert in den Jahren. Zwischen deinem und meinem Instrument gab es z.B. "Motorleistung reduziert, Kupplungseinsatz verringern" ich habe "Motorleistung reduziert, weniger kuppeln". Du hast eben nur die reduziert e Leistung - Meldung.

      Das Springen der Drehzahl kann unmöglich der Turbo sein. Da rutscht was weg. Genau solche Diskussionen habe ich durch...

      Es wird vermutlich so weitergehen, dass erstmal das Drehzahlband breiter wird in dem das passiert. Zuletzt konnte ich kaum zwischen 1.500-28.00 fahren, nicht einmal an leichten Steigungen. Zusätzlich wird es bei immer kälterem Motor/Getriebe passieren. Womöglich folgt dann auch öfter "Fehler: Getriebe" den man zwar Quittieren muss, aber den mein FOH auch nicht wirklich auslesen konnte.
      Oh! Der leichte Sprung des DZM nach oben ist mir tatsächlich nicht aufgefallen bisher, aber stimmt, er ist deutlich sichtbar!

      Und: Ja, mein Wagen ist Erstzulassung von 01/2016 und damit vermutlich die älteste Generation des Kombi-Instruments. Wäre das wohl etwas, das ein Update ändern könnte? (Wenn dann "Weniger Kuppeln" angezeigt würde, dann kann man die Werkstatt vielleicht eher davon überzeugen, die Kupplung als Hauptverdächtigen zu aktzeptieren).

      Ich werde mich damit dann nochmal an die Werkstatt wenden. Kosten werde ich ohnehin selbst tragen :(

      Danke dir aber vielmals für die Antwort! Kurze Frage: Was wurde denn bei dir jetzt getauscht? Die komplette Kupplung?

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von MaKla ()

    • Ich gehe davon aus, dass ein Update möglich sein dürfte. Technisch wird sich ja nix verändert haben. Hier wäre zur Diagnosefindung sogar ein guter Grund gegeben!

      Ja, es wurde laut dem Serviceberater die komplette Kupplung gewechselt. Was den Fehler initial verursacht hat war nie klar, allerdings leidet die Kupplung insgesamt ja unter diesem Rutschen und die Mitnehmerscheibe wird "runterradiert".

      ST Ultimate BiTurbo :evil: [D16DTR] mit M35 Getriebe >> EZ=01/2019 >> Schneeweiß, Navi 900 IL, IntelliLux LED-Brenner :m0050:, ori. AHK, Leder 8)
    • Im Gespräch mit zwei Freunden, die sich zumindest besser als ich auskennen, kam noch alternativ die Idee "Falschluft durch z.b. Maderschaden" auf. Dabei kam auch erneut wieder die Diskussion auf, WANN typischerweise der Turbo und wann die Kupplung die höchste Last haben. Hat hier jemand eine Idee, ob ich simpel zwischen "Kupplung verschlissen" und "Turob oder Motor ziehen Falschluft" unterscheiden könnte? :)

    • Stellt sich doch die Frage "wohin" die Drehzahl(Kraft) ging, denn die war ja da, ohne das gleichzeitig ein kräftiger Vorschub an den Rädern anlag oder? Damit sollte sich die Ursache sofort klären lassen.

      In meinem Fall schnappte die Drehzahl um gute 200 und mehr plötzlich hoch, Vorschub gab es aber nicht spürbar. Die Leistung verpuffte an der Kupplung statt an den Rädern. Die Kupplung hat auf gemacht und die Drehzahl stieg kurz, bis die Elektronik die bekannte Meldung gab und Leistung reduziert hat.

      Hier also recht eindeutig. Glatteis/Aquaplaning wäre die einzige Alternative würde ich mal meinen.

      Diskussionen über den Lader sind meiner Meinung nach nicht zielführend. Ab 1500 packt der Kleine spürbar an, zwischen 2000-2300 irgendwo der Dicke zusätzlich. Ab 3000 geht es nochmal stärker vorwärts. Die Kupplung muss während der ganzen Zeit 100 Prozent dicht halten also keine Zappler oder Sprünge im DZM.

      Die Kupplung muss zwar bei mehr Leistung (höherer Drehzahl) mehr aushalten, aber für kürzere Zeit. Das scheint hier grundsätzlich Probleme in den Low-RPM/High-Load Bereich zu verschieben.

      Abgesehen davon bin ich offen und gespannt was ansonsten bei deinem Wagen raus kommt! Mein Problem und die Symptome ließen sich schnell vergleichen mit vielen betroffenen Insignia und Zafire. Meist die Diesel und starken Benziner.

      ST Ultimate BiTurbo :evil: [D16DTR] mit M35 Getriebe >> EZ=01/2019 >> Schneeweiß, Navi 900 IL, IntelliLux LED-Brenner :m0050:, ori. AHK, Leder 8)
    • Absolut sinnvolle Antwort, danke erneut :) Ja, ich bin auch gespannt, nur gerade nicht besonders gewillt viel Geld in ein "Experiment" zu setzen. Deshalb wollte ich erstmal noch ein bisschen Mühe darin investieren, den Fehler SICHER zu orten^^ Und da "Ein Loch in einem Schlauch" mit Sicherheit billiger wäre als die 1500€, wäre es mir die Arbeit ggf. wert, dies zuvor zu prüfen :) Aber ja, ich muss mir nochmal den Drehzahlsprung genauer angucken :/

    • Einen spürbaren Leistungsverlust wegen Ladedruckunterschreitung (undichte Luftstecke) wird mit Sicherheit sofort mit einem Notlauf (leuchtende MKL) enden.
      Und du hast erst nach einem Neustart wieder Leistung. Eine rutschende Kupplung wird vom Motormanagement nicht sofort festgestellt (kann ja auch so gewollt sein).

      Astra K 1,4 Sportstourer + Dynamik (110kw) Automatik, weitere Fahrzeuge: VW T5 Multivan 2,5, Porsche Boxster 2,7, KTM RC8, Suzuki XF650, KTM 1290 Super Adventure S.

    • franz5744 schrieb:

      Eine rutschende Kupplung wird vom Motormanagement nicht sofort festgestellt (kann ja auch so gewollt sein).
      Es sind ja nur Sekundenteile in denen sie rutscht, das macht aber gute 200 und mehr Umdrehungen aus.

      Und ja, Opel schien schon bei mir mit dem "Software Update" Abhilfe leisten zu wollen in dem Sinne, dass die Elektronik nicht so früh darauf reagiert. Oder was sollte das sonst gebracht haben? Mehr oder weniger bestätigte dies auch der 2. FOH, dass einige Astra sonst zu empfindlich wären. Sehr witzig, da hier kein oder sehr wenig Spiel erlaubt sein dürfte.
      ST Ultimate BiTurbo :evil: [D16DTR] mit M35 Getriebe >> EZ=01/2019 >> Schneeweiß, Navi 900 IL, IntelliLux LED-Brenner :m0050:, ori. AHK, Leder 8)
    • Ah okay, vielen Dank für die Anregungen, ich halte euch auf dem Laufenden für zukünftiges puzzlen von Lösungen :)

      (PS: vorhin habe ich im Motorraum gesehen, dass der Hauptkabelstrang direkt rechts vom motor nicht in seiner halterung hing sondern so lose im Motorraum rum-dödelte. Das habe ich jetzt wieder korrigiert. Ich mach mir natürlich KEINE großen Hoffnungen, dass es DAS gewesen sein könnte, aber trotz feuchten Wetters konnte ich das Problem jetzt auch den üblich-verdächtigen Stellen auf meinem Arbeitsweg NICHT mehr herbeiführen. Mal schauen, wie die nächsten Tage verlaufen oO)

      (PPS: Nope, das war es nicht, war ja aber zu vermuten ;D)

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von MaKla ()